Custom Query (3332 matches)

Filters
 
Or
 
  
 
Columns

Show under each result:


Results (28 - 30 of 3332)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20
Ticket Resolution Summary Owner Reporter
#2858 fixed Error when using my own SST and Sea ice ancillary file um_support zliu
Description

Hi,

The suite is u-bh589. I tried to run some nudging experiments with my own produced SST and Sea ice ancillary file. But the atmos_main crash quickly with the error as follows: ???????????????????????????????????????????????????????????????????????????????? ???!!!???!!!???!!!???!!!???!!! ERROR ???!!!???!!!???!!!???!!!???!!! ? Error code: 202 ? Error from routine: UP_ANCIL ? Error message: REPLANCA: PP HEADERS ON ANCILLARY FILE DO NOT MATCH ? Error from processor: 74 ? Error number: 15 ???????????????????????????????????????????????????????????????????????????????? The log file is under /home/zliu/cylc-run/u-bh589/log/job/19810901T0000Z/atmos_main/01 Could you please help? Thanks.

zhen

#2876 fixed atmos_main error after changing start time using UM10.7 um_support zliu
Description

Hi,

I am running GA7.1 simulations with UM10.7. The suite id is u-bh862 copied from u-bh589. Suite u-bh589 can run successfully starting from 19810901 with start dump on 01/09/1981. But the u-bh862 crash after I only change the start time to 01/09/1992. I also tried change start dump on 01/09/1988, the simulation still crashed. It failed with information as follows under ~/work/cylc-run/u-bh862/log/job/19920901T0000Z/atmos_main

Error message: Error in buffin errorCode= 0.00 len=0/1536 Error message: ACUMPS1: Partial sum file inconsistent. See Output

I have found two related ticket before, #2425 and #2163. I have included the branch to fix the gregorian climate meanings. Because of my UM version 10.7, I think I cannot use the way in #2163 based on information from website http://www.ukca.ac.uk/wiki/index.php/Nudging. The website told me there is a bug in the UM between UM10.3 and UM10.9.

Could you please help me to solve this issue. Thanks.

Best regards, zhen

#2883 fixed UM job disappear without errors on Archer um_support zliu
Description

Hi,

I submit three simulations using UM10.7 on Archer (u-bi068,u-bi057,u-bh975). They have run successfully for several years but disappear this morning without any error. Normally, when the job failed, I will receive an email. Could you please help me to diagnostic the problem? Any suggestions to solve it? Many thanks.

Best regards, zhen

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20
Note: See TracQuery for help on using queries.