Opened 3 years ago

Closed 3 years ago

#1772 closed help (answered)

Disk quota exceeded

Reported by: im13009 Owned by: grenville
Component: Disk Space Keywords:
Cc: Platform: ARCHER
UM Version: 4.5

Description

Good morning,

I am currently running two different jobs. One of the jobs (tdzub) is a 200 years run (using HadCM3) and the other one (teakb) is a 400 years run (using FAMOUS). Both runs have failed with a similar error message "disk quota exceeded". You can find the output files in /home/n02/n02/im13009/um/umui_out. The output file for the job tdzub is tdzub006.tdzub.d15346.t002230.leave. The output file for the job teakb is teakb000.teakb.d15345.t163539.leave.

Could you let me know if the problem is really related to the disk space? If so, could you let me know what the solution is?

Many thanks,
Irene Malmierca.

Change History (1)

comment:1 Changed 3 years ago by grenville

  • Resolution set to answered
  • Status changed from new to closed

Irene

Yes - the problem is disc quota. I have increased your quota to 1TB.

Grenville

Note: See TracTickets for help on using tickets.