Opened 12 years ago

Closed 12 years ago

#198 closed help (duplicate)

Start dumps for HECToR run

Reported by: umdoc Owned by: um_support
Component: UM Model Keywords:
Cc: Platform:
UM Version:

Description

Hi Willie,

Could I ask you to generate a few startdumps for me? I need 24th and 25th June 2006 at 00Z, 06Z and 12Z in HECTOR. Is this the correct method to ask for start dumps, i.e., ask you by trac? Or is there another way that we should be doing this to avoid using up your time?

Thanks,
Gerry

Change History (1)

comment:1 Changed 12 years ago by ros

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #199

Note: See TracTickets for help on using tickets.