Opened 3 years ago

Closed 3 years ago

#2154 closed help (duplicate)

Problem with a Global Reconfiguration job

Reported by: sam89 Owned by: um_support
Component: UM Model Keywords:
Cc: Platform: Monsoon2
UM Version: 8.2

Description

I have tried to run a reconfig Global job and keep getting this error in the .rcf.leave file

lib-4205 : UNRECOVERABLE library error
The program was unable to request more memory space.
tcmalloc: large alloc 16744049999630761984 bytes == (nil)
tcmalloc: large alloc 16744049999630761984 bytes == (nil)
tcmalloc: large alloc 16744049999630761984 bytes == (nil)
tcmalloc: large alloc 16744049999630761984 bytes == (nil)
I can't work out what the problem is…

Change History (3)

comment:1 Changed 3 years ago by willie

  • Resolution set to completed
  • Status changed from new to closed

Closed as a repeat of #2151

comment:2 Changed 3 years ago by ros

  • Resolution completed deleted
  • Status changed from closed to reopened

comment:3 Changed 3 years ago by ros

  • Resolution set to duplicate
  • Status changed from reopened to closed
Note: See TracTickets for help on using tickets.