Opened 11 years ago

Closed 11 years ago

#236 closed error (duplicate)

Error message

Reported by: umdoc Owned by: um_support
Component: UM Mesoscale Keywords: Lookup table
Cc: Platform:
UM Version: 4.5

Description

Hi,
I keep getting the attached message when trying to run a vn4.5 LAM experiment on our local machine bluecrystal. Any ideas as to how I could try and fix this?

Cheers
Jonny

Attachments (1)

error.txt (5.2 KB) - added by umdoc 11 years ago.

Download all attachments as: .zip

Change History (2)

Changed 11 years ago by umdoc

comment:1 Changed 11 years ago by ros

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #237

Note: See TracTickets for help on using tickets.