#2498 closed help (invalid)

Problems running jobs

Reported by: Leighton_Regayre Owned by: um_support
Component: UM Model Keywords:
Cc: Platform: ARCHER
UM Version: 8.4

Description

I'm having exactly the same problem as #2479 with a couple (but not all) of my vn8.4 jobs. Advice welcome.

Change History (3)

comment:1 Changed 18 months ago by ros

Hi Leighton,

Please let us know what the job ids are.

Cheers,
Ros

comment:2 Changed 18 months ago by Leighton_Regayre

My apologies. This was caused by incomplete builds due to space issues on puma.

comment:3 Changed 18 months ago by ros

  • Platform set to ARCHER
  • Resolution set to invalid
  • Status changed from new to closed

Hi Leighton,

Thanks for letting us know. i'll close this query now.

Cheers,
Ros.

Note: See TracTickets for help on using tickets.