Opened 9 months ago

Closed 9 months ago

#2738 closed help (duplicate)

Reconfiguration failure

Reported by: anmcr Owned by: um_support
Component: UM Reconfiguration Keywords: GRIB_API
Cc: Platform: ARCHER
UM Version: 11.1

Description

Hello,

I had a job that was successfully running on Monsoon, and ported it to Archer. However, when I run I get a reconfiguration failure due to a failure to find GRIB_API. The attachement shows a screenshot of the error. This is similar to ticket #2655, but I'm afraid I'm not sure how to resolve the issue.

Thanks in advance for any suggestions.

Best wishes,

Andrew

Change History (1)

comment:1 Changed 9 months ago by willie

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #2739

Note: See TracTickets for help on using tickets.