Opened 7 months ago

Closed 7 months ago

#3105 closed help (duplicate)

RosePOpenError - Nested Suite Tutorial 2019

Reported by: Jez.Carter Owned by: um_support
Component: UM Model Keywords: RosePOpenError
Cc: Platform: Monsoon2
UM Version:

Description

Dear CMS,

I'm attempting to follow the steps for task 1 of the nested suite tutorial (https://code.metoffice.gov.uk/trac/rmed/wiki/suites/nesting/worked_eg_2019), although when trying to run the suite I get the attached error message. I've looked into other tickets for RosePOpenError but couldn't get anything to work.

Best wishes,
Jeremy

Attachments (1)

Screenshot from 2019-12-09 10-37-27.png (62.7 KB) - added by Jez.Carter 7 months ago.

Download all attachments as: .zip

Change History (3)

Changed 7 months ago by Jez.Carter

comment:1 Changed 7 months ago by ros

Hi Jez,

This looks to be a duplicate of #3104 with the same screenshot. We'll deal with this on the other ticket to keep things all together.

Cheers,
Ros.

comment:2 Changed 7 months ago by ros

  • Resolution set to duplicate
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.