Opened 6 months ago

Closed 6 months ago

#3122 closed help (duplicate)

Restarting suite

Reported by: luciad Owned by: um_support
Component: UM Model Keywords:
Cc: Platform: ARCHER
UM Version:

Description

Hi Ros,

Following on this ticket (#2357), I also had the same error, but in my case I wanted to start the run of my suite (u-bo228) in 20170801 (instead of 20170101), and I only modified the model_basis_time.

I don't know if this is related to the Output dump fixed header overrides → new_date_time which is set to $BASIS_YR,01,01,0,0,0.

I also checked Dumping and Meaning → astart which is set to $ROSE_DATA/${RUNID}a.astart. Should I set this to: '$DATAM/${RUNID}a.da${DATEC_DUMP}' ?

Thank you for your help,

Lucia

Change History (2)

comment:1 Changed 6 months ago by ros

Hi Lucia,

Please don't tack on comments to other people's old resolved tickets as it makes it very difficult for us to see what your actual problem is and to track queries. Please create a new ticket and do reference the other ticket, like I have above for this one. This will help us to answer your query more efficently.

We'll get back to you once we've taken a look.
Cheers,
Ros.

comment:2 Changed 6 months ago by ros

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of #3123.

Note: See TracTickets for help on using tickets.