Opened 9 months ago

Closed 9 months ago

#3198 closed help (duplicate)

cannot log onto ARCHER account

Reported by: emxin Owned by: um_support
Component: ARCHER Keywords:
Cc: Platform: ARCHER
UM Version:

Description

Hi there,
I cannot log onto my ARCHER account with error message:
End of banner message from server
Keyboard-interactive authentication prompts from server:
it seesm my password not working anymore.

also I had a problem with opening umui on PUMA (I can log onto PUMA without any problem).

Regards,
Xin

Change History (1)

comment:1 Changed 9 months ago by ros

  • Component changed from UM Model to ARCHER
  • Resolution set to duplicate
  • Status changed from new to closed
  • UM Version <select version> deleted

Duplicate of #3197

Note: See TracTickets for help on using tickets.