Opened 6 weeks ago

Closed 5 weeks ago

#3281 closed help (answered)

Unable to access MASS from Jasmin

Reported by: langtont Owned by: ros
Component: Archiving Keywords:
Cc: Platform: JASMIN
UM Version:

Description

Hi,

I'm unable to access the files I've archived to MASS from Monsoon on Jasmin, despite having the same MOSRS username registered to both (thomaslangton). My monsoon username is tlangton and for Jasmin it's langtont. Not sure what the issue is here but would appreciate if it could be looked into!

Thanks,
Tom

Change History (3)

comment:1 Changed 6 weeks ago by ros

  • Owner changed from um_support to ros
  • Status changed from new to accepted

Hi Tom,

Have you registered for access to MASS from JASMIN? Access to MASS from JASMIN is separate to access to MASS from Monsoon. You will need to contact the Monsoon team regarding this.

Regards,
Ros.

comment:2 Changed 6 weeks ago by langtont

Hi Ros,

I have registered for access to MASS from Jasmin and have had this accepted long ago. I'll contact the monsoon team about permissions.

Cheers,
Tom

comment:3 Changed 5 weeks ago by ros

  • Resolution set to answered
  • Status changed from accepted to closed
Note: See TracTickets for help on using tickets.