Opened 9 years ago

Closed 9 years ago

#516 closed help (duplicate)

Ensmble run using HiGEM1.2 is doing the job for run member at a time and getting terminated

Reported by: d.marathayil Owned by: um_support
Component: UM Model Keywords:
Cc: Platform:
UM Version: 6.1

Description

Hi,

This is regarding the ensemble experiment using HiGEM1.2. I have followed the instruction given in http://ncas-cms.nerc.ac.uk/index.php/um-documentation/ncas-user-guides/1435-umcet to do my ensemble run. Successfully compiled the code and set for run job. For this job I gave 43200 sec in queuing up for 2 months run. The job got terminated by saying the run time exceeded wall time. When looked at the output files generated by the run, I could see, it has completed 2 months run for 1 ensemble member but not for other members. Could you please help me to find why it is different for each ensemble members? My job id is xfiug and you can find the ensemble members in /work/n02/n02/marathayil/xfiug/iod_2042. The .leave file for this job is in my umui_out folder and it is named as xfiug000.xfiug.d10277.t155222.leave.
Many thanks,
Deepthi

Change History (1)

comment:1 Changed 9 years ago by ros

  • Resolution set to duplicate
  • Status changed from new to closed

Ticket closed as duplicate of #517

Note: See TracTickets for help on using tickets.