Opened 8 years ago

Closed 8 years ago

#690 closed help (fixed)

Insufficient space for LOOKUP headers

Reported by: swr07dmm Owned by: um_support
Component: UM Model Keywords:
Cc: Platform:
UM Version: 6.6.3

Description

Hi, I'm running a job (ID xgklb) on HECToR but it is crashing after about 6minutes with the error:

Routine generating error: INITIAL
Error code: 14
Error message:

INANCILA: Insufficient space for LOOKUP headers

I'm already using 50,000 ancil headers, and it wont let me set this number any higher - does this error message depend on something other than the ancil headers?

many thanks,
Dann

Change History (3)

comment:1 Changed 8 years ago by grenville

Dann

I suspect the problem is the length of your run. Can you not break the run into shorter periods?

Grenville

comment:2 Changed 8 years ago by swr07dmm

Thanks Grenville,

it was the ozone ancil which was too long for the run its sorted now.

Dann

comment:3 Changed 8 years ago by grenville

  • Resolution set to fixed
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.