Changes between Version 1 and Version 2 of ToolsAndUtilities/Lampos


Ignore:
Timestamp:
26/04/13 16:47:44 (6 years ago)
Author:
ros
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • ToolsAndUtilities/Lampos

    v1 v2  
    1111  
    1212== Installation == 
    13 The Lampos tool requires Tcl version 8 and perl.  Download the  Lampos distribution  and put this in your home directory. 
     13The Lampos tool requires [http://www.tcl.tk Tcl] version 8 and perl.  Download the  Lampos distribution  and put this in your home directory. 
    1414  
    1515Type,